pyTivo Discussion Forum Forum Index pyTivo Discussion Forum
Answers and the development of pyTivo a TiVo transcoding server
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Support
Moderator: Moderators

Users browsing this forum: None
Goto page Previous  1, 2, 3 ... 21, 22, 23 ... 29, 30, 31  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
This topic is locked: you cannot edit posts or make replies. Announcement: Please Read This Before Requesting Support Help
0 krkeegan 7359 Fri Jan 04, 2008 11:12 pm
krkeegan View latest post
No new posts pyTivo Windows service error @ SS
2 mzaiderman 375 Sat May 02, 2009 4:54 am
mzaiderman View latest post
No new posts Choppy video on TiVo from DVD mpeg2
0 jimpmc 489 Thu Apr 30, 2009 2:44 pm
jimpmc View latest post
No new posts Best video form?
7 parttimer 606 Wed Apr 29, 2009 7:00 pm
parttimer View latest post
No new posts "Downloading Prohibited" Message - Restart Service
4 yeller 416 Wed Apr 29, 2009 6:43 pm
yeller View latest post
No new posts Need help. Not sure what I have done
2 Buffalova 382 Wed Apr 29, 2009 12:27 am
rdian06 View latest post
No new posts Help, pytivo not showing
2 tivotipped 378 Tue Apr 28, 2009 11:26 pm
tivotipped View latest post
No new posts Mpg File Shows Short Duration
1 saberman 337 Sun Apr 26, 2009 2:57 pm
rjmitche View latest post
No new posts pushing other than full frame 720p mp4 files?
10 jcthorne 932 Sun Apr 26, 2009 1:19 am
da sponge View latest post
No new posts How to control where a file shows up on Now Playing List
2 toddvj 431 Sat Apr 25, 2009 6:08 pm
toddvj View latest post
No new posts Playlists with absolute paths
2 TheAmigo 335 Sat Apr 25, 2009 4:02 pm
TheAmigo View latest post
No new posts encode speed
8 Jeremy 565 Sat Apr 25, 2009 12:23 am
rdian06 View latest post
No new posts Installing in Ubuntu 9.04
6 MTGap 582 Fri Apr 24, 2009 7:49 pm
choekstr View latest post
No new posts Can't play wmv files?
4 parttimer 610 Fri Apr 24, 2009 1:13 pm
parttimer View latest post
No new posts Sort pyTivo files alphabetically not by date?
5 RDabate 657 Thu Apr 23, 2009 8:26 pm
KevinSartori View latest post
No new posts Problem pushing
4 950ash 526 Wed Apr 22, 2009 4:18 pm
txporter View latest post
No new posts Error no video plugin exists. Check the type setting for you
4 bmauter 773 Wed Apr 22, 2009 2:47 pm
bmauter View latest post
No new posts Problems with pyTivo Service
0 tigertime 355 Wed Apr 22, 2009 1:22 am
tigertime View latest post
No new posts Can't transcode AVI (ffmpeg dump included)
3 felciano 556 Mon Apr 20, 2009 3:26 am
felciano View latest post
No new posts How PyTivo / TiVo Displays Shows
1 WannaB 374 Mon Apr 20, 2009 3:02 am
WannaB View latest post
No new posts Folders Problem...
9 oViTynoT 718 Wed Apr 15, 2009 12:48 pm
oViTynoT View latest post
No new posts Problems with metadata (not going into folder)
8 toddvj 508 Sun Apr 12, 2009 4:52 pm
toddvj View latest post
No new posts Web Admin bug "Setting Name" bug?
1 JonMikelV 312 Sun Apr 12, 2009 4:29 am
wmcbrine View latest post
No new posts Video Quality
4 jbhardman 762 Sat Apr 11, 2009 3:20 am
wmcbrine View latest post
No new posts Australian Tivo and pyTivo users - please help.
6 zzzbk2002 558 Fri Apr 10, 2009 6:56 am
Zot View latest post
No new posts Problems moving to Linux
2 tjkrz 985 Tue Apr 07, 2009 11:41 pm
tjkrz View latest post
No new posts Any tips for encoding a tivo friendly MP4
8 ddkore 900 Tue Apr 07, 2009 12:12 am
edalquist View latest post
No new posts ffmpeg 0.5
6 trleith 665 Sun Apr 05, 2009 10:41 pm
trleith View latest post
No new posts Unable to transfer .mkv files?
4 gregm 986 Sun Apr 05, 2009 6:14 pm
gregm View latest post
No new posts Access PyTivo web admin from another computer?
3 jcthorne 487 Sun Apr 05, 2009 11:52 am
jcthorne View latest post
No new posts Photos on PyTIVO (Win XP, jpg format)
1 jimzix 380 Sat Apr 04, 2009 7:32 pm
wmcbrine View latest post
No new posts Trouble installing Python PIL in Vista64
7 pjschaffer 514 Mon Mar 30, 2009 7:19 pm
pjschaffer View latest post
No new posts photos & music not showing on TiVoHD
1 flynch 358 Mon Mar 30, 2009 3:06 am
flynch View latest post
No new posts Metadata (seriesID) not going to Tivo HD
2 elsteve 413 Sat Mar 28, 2009 9:19 pm
elsteve View latest post
No new posts Everything works great -- except .tivo files!
9 Peacefrog 1203 Fri Mar 27, 2009 1:40 am
alan2k View latest post
No new posts error when trying to transfer
[ Goto pageGoto page: 1, 2 ]
19 sennico 945 Wed Mar 25, 2009 6:32 am
wmcbrine View latest post
No new posts wMCBrine 3-20 encoding error?
8 philhu 638 Tue Mar 24, 2009 3:54 pm
Iluvatar View latest post
No new posts Meta files in different directory than video file?
2 Anomaly 370 Mon Mar 23, 2009 8:22 pm
Anomaly View latest post
No new posts pyTivo on Vista 64 Bit Install - WindowsError: [Error 3]
5 mephitic 565 Mon Mar 23, 2009 7:44 pm
mephitic View latest post
No new posts Shows not going into folders
1 bgiannes 402 Sat Mar 21, 2009 12:02 am
rdian06 View latest post
No new posts Error : Pushing Files
6 BluesKaj 663 Fri Mar 20, 2009 2:39 pm
BluesKaj View latest post
No new posts I have a .tivo file, what now?
4 barcode_linux 427 Fri Mar 20, 2009 8:25 am
Anomaly View latest post
No new posts Problem transferring to Tivo
4 grantsa4 446 Wed Mar 18, 2009 11:26 pm
grantsa4 View latest post
No new posts pyTivo on Solaris 10 SPARC
3 astar617 947 Wed Mar 18, 2009 12:20 am
choekstr View latest post
No new posts Sees folders but not files
[ Goto pageGoto page: 1, 2 ]
20 wryker 1271 Tue Mar 17, 2009 1:58 pm
wryker View latest post
No new posts Request for documentation: Web Admin and Push functionality
6 threeeyedtoad 779 Sun Mar 15, 2009 12:49 pm
jcthorne View latest post
No new posts XML Parsing error
7 threedee 495 Tue Mar 10, 2009 3:28 pm
threedee View latest post
No new posts Push to S2 working, but not to HD
5 Eccles 409 Sat Mar 07, 2009 7:19 am
Eccles View latest post
No new posts FFMPEG: MP4/AAC decoding issues
7 Iluvatar 2399 Fri Mar 06, 2009 10:51 pm
Iluvatar View latest post
No new posts wmcbrine pytivo html format
3 txporter 1012 Fri Mar 06, 2009 8:01 pm
Eccles View latest post
No new posts Latest pytivo no longer sending h264 or ac-3
5 jcthorne 428 Fri Mar 06, 2009 7:32 pm
rdian06 View latest post
Display topics from previous:  
Post new topic    pyTivo Discussion Forum Forum Index -> Support All times are GMT
Goto page Previous  1, 2, 3 ... 21, 22, 23 ... 29, 30, 31  Next
Page 22 of 31
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum
Site is in NO WAY affiliated with TiVo Inc

Powered by phpBB © 2001, 2005 phpBB Group
phpBB SEO

Get pytivo at SourceForge.net. Fast, secure and Free Open Source software downloads
[ Time: 0.2896s ][ Queries: 17 (0.0892s) ][ GZIP on - Debug on ]