pyTivo Discussion Forum Forum Index pyTivo Discussion Forum
Answers and the development of pyTivo a TiVo transcoding server
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Support
Moderator: Moderators

Users browsing this forum: None
Goto page Previous  1, 2, 3 ... 21, 22, 23 ... 27, 28, 29  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
This topic is locked: you cannot edit posts or make replies. Announcement: Please Read This Before Requesting Support Help
0 krkeegan 6669 Fri Jan 04, 2008 11:12 pm
krkeegan View latest post
No new posts help
7 sinned 1158 Fri Jan 30, 2009 6:23 am
sinned View latest post
No new posts Movies being stretched instead of letterboxed
1 yoav 649 Sun Jan 25, 2009 6:54 am
yoav View latest post
No new posts ffmpeg_pram = -threads 4 not working
4 Darren 655 Sat Jan 24, 2009 5:17 pm
rdian06 View latest post
No new posts Does pyTivo/ffmpeg require a minimum bitrate?
3 smokeyjones666 676 Fri Jan 23, 2009 9:12 am
wgw View latest post
No new posts .MKV files wont transfer ?
4 vinman 578 Fri Jan 23, 2009 2:25 am
wgw View latest post
No new posts Aspect ratio for panorama movies (aspect 2.35, etc)
[ Goto pageGoto page: 1, 2 ]
22 stealthdave 2830 Thu Jan 22, 2009 6:23 pm
Truelies7 View latest post
No new posts Problem with Video Stuttering on TivoHD
1 dwgsp 367 Wed Jan 21, 2009 1:03 am
buylosellhi View latest post
No new posts Suddenly Slow
2 Treed23 282 Tue Jan 20, 2009 8:38 pm
choekstr View latest post
No new posts "My Videos" pointing to wrong location?
5 dylanemcgregor 372 Sun Jan 18, 2009 2:31 pm
dylanemcgregor View latest post
No new posts Processor upgrade, dramatic change?
13 sicklybutsexy 541 Sun Jan 18, 2009 5:48 am
wmcbrine View latest post
No new posts ffmpeg, linux and mkv
8 sgtstadanko 1140 Sun Jan 18, 2009 12:23 am
edalquist View latest post
No new posts viewing widescreen content *as is* on S2 TiVo with 4:3 TV
1 tivorob 231 Thu Jan 15, 2009 2:58 am
wgw View latest post
No new posts different configuration on different tivos
5 sicklybutsexy 271 Thu Jan 15, 2009 2:19 am
sicklybutsexy View latest post
No new posts Send transcoded file to computer instead of tivo
0 sicklybutsexy 209 Thu Jan 15, 2009 12:25 am
sicklybutsexy View latest post
No new posts Dumb question
2 SMWinnie 359 Tue Jan 13, 2009 3:12 am
windracer View latest post
No new posts 1920 x 800
5 sicklybutsexy 628 Mon Jan 12, 2009 2:17 am
sicklybutsexy View latest post
No new posts Updating from KrKeegan
0 jimpmc 287 Sat Jan 10, 2009 9:06 pm
jimpmc View latest post
No new posts debugging
1 sicklybutsexy 303 Sat Jan 10, 2009 1:01 pm
wmcbrine View latest post
No new posts Samba shares
5 markbannister 441 Wed Jan 07, 2009 10:00 pm
windracer View latest post
No new posts T2sami, pytivo and .srt
8 sicklybutsexy 1535 Wed Jan 07, 2009 3:55 pm
jmemmott View latest post
No new posts errror on startup of pyTivo on Centos5 with python 2.4.3-21
6 dsdee 298 Mon Jan 05, 2009 2:56 am
wmcbrine View latest post
No new posts My DirecTivos list the PyTivo shares 2-3 times
1 shredhead 214 Sun Jan 04, 2009 7:37 pm
wmcbrine View latest post
No new posts streaming possibility
3 heavyd 319 Sat Jan 03, 2009 1:48 pm
rdian06 View latest post
No new posts multiple NICs - which one used?
3 angra 289 Sat Jan 03, 2009 2:24 am
angra View latest post
No new posts Movie files not showing properly in NPL
1 MasterCephus 286 Fri Jan 02, 2009 10:35 pm
wgw View latest post
No new posts Need assistance login in to local host
6 cnaimo 465 Fri Jan 02, 2009 5:05 pm
joby View latest post
No new posts WMV HD files work with pytivo/ffmpeg yet?
3 jcthorne 526 Fri Jan 02, 2009 1:34 pm
jcthorne View latest post
No new posts Metadata for Movies not showing up...
7 joby 427 Fri Jan 02, 2009 6:02 am
joby View latest post
No new posts Admitted Newbie, Config Issues
2 jimozach 461 Thu Jan 01, 2009 9:47 pm
joby View latest post
No new posts Getting an error for some MPEG files
12 mr.cello 713 Thu Jan 01, 2009 4:45 am
mr.cello View latest post
No new posts ffmpeg crashes everytime I attempt to transfer
2 analog_kid 297 Wed Dec 31, 2008 10:44 pm
analog_kid View latest post
No new posts My TIVOs do not show the pyTIVO server
3 leonpc 412 Wed Dec 31, 2008 6:31 pm
wmcbrine View latest post
No new posts Simultaneous transfers-- two TiVos from one pyTiVo instance?
6 ebf 386 Wed Dec 31, 2008 3:06 am
ebf View latest post
No new posts any way to change the audio stream id value during upload?
4 codemonkey76 352 Tue Dec 30, 2008 10:53 am
wgw View latest post
No new posts Strange pulsing pixelization problem on transcoded video
12 DJ Qube 506 Tue Dec 30, 2008 10:42 am
wgw View latest post
No new posts Copyrighted Content not allowed? Not really the issue
3 choekstr 523 Tue Dec 30, 2008 10:22 am
wgw View latest post
No new posts Question... Bitrate transfer
9 TexasGrillChef 472 Tue Dec 30, 2008 10:07 am
wgw View latest post
No new posts Can See My Video on Tivo but nothing in it , help ...:P
8 vinman 463 Mon Dec 29, 2008 9:12 pm
vinman View latest post
No new posts Center channel audio comes out of right or left channel.
5 mikesweeney 363 Mon Dec 29, 2008 7:18 pm
mikesweeney View latest post
No new posts Tiny bug with music
2 aflat 281 Mon Dec 29, 2008 7:16 pm
wmcbrine View latest post
No new posts End of transcoding leaves a zombie process
10 ercdvs 505 Sun Dec 28, 2008 9:03 pm
anton_solovyev View latest post
No new posts videos from one server on network not other how troubleshoot
4 angra 309 Sun Dec 28, 2008 2:24 pm
angra View latest post
No new posts ffmpeg not killed when transfer is cancelled
1 anton_solovyev 354 Sun Dec 28, 2008 10:35 am
anton_solovyev View latest post
No new posts How to Turn off Transcode
7 TiVo 448 Fri Dec 26, 2008 8:36 pm
TiVo View latest post
No new posts Issue with web admin part of pyTivo
11 bobbakh 1519 Thu Dec 25, 2008 3:52 am
wmcbrine View latest post
No new posts Any compatability issues with Python 2.6.1 Windows AMD64?
6 newbster 405 Wed Dec 24, 2008 3:00 am
mvalpreda View latest post
No new posts Audio in wrong channels after recode
7 jcthorne 671 Tue Dec 23, 2008 7:09 pm
rdian06 View latest post
No new posts Music Doesn't Play
6 manicjonah 452 Mon Dec 22, 2008 4:48 pm
wmcbrine View latest post
No new posts missing audio - help!
3 codemonkey76 296 Sun Dec 21, 2008 1:50 am
codemonkey76 View latest post
No new posts Error using web interface - xfer to Tivo HD
2 Meklos 296 Thu Dec 18, 2008 7:46 pm
Meklos View latest post
Display topics from previous:  
Post new topic    pyTivo Discussion Forum Forum Index -> Support All times are GMT
Goto page Previous  1, 2, 3 ... 21, 22, 23 ... 27, 28, 29  Next
Page 22 of 29
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum
Site is in NO WAY affiliated with TiVo Inc

Powered by phpBB © 2001, 2005 phpBB Group
phpBB SEO

Get pytivo at SourceForge.net. Fast, secure and Free Open Source software downloads
[ Time: 0.6259s ][ Queries: 17 (0.5028s) ][ GZIP on - Debug on ]