pyTivo Discussion Forum Forum Index pyTivo Discussion Forum
Answers and the development of pyTivo a TiVo transcoding server
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Support
Moderator: Moderators

Users browsing this forum: None
Goto page Previous  1, 2, 3, ... 27, 28, 29  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
This topic is locked: you cannot edit posts or make replies. Announcement: Please Read This Before Requesting Support Help
0 krkeegan 6844 Fri Jan 04, 2008 11:12 pm
krkeegan View latest post
No new posts Tivo Roamio remote unresponsive when transferring files
1 rlafleur 177 Mon Jan 05, 2015 4:33 am
wmcbrine View latest post
No new posts Tivo isn't playing 5.1 surround properly.
7 ryanrk 337 Sat Jan 03, 2015 6:07 pm
ryanrk View latest post
No new posts Adding a Second Folder
1 Scoob 134 Thu Jan 01, 2015 2:23 am
wmcbrine View latest post
No new posts Windows Install Instructions Feedback
0 Legacy777 139 Thu Jan 01, 2015 12:19 am
Legacy777 View latest post
No new posts ffmpeg compiling on Qnap
2 MWZotti 397 Wed Dec 31, 2014 7:31 pm
MWZotti View latest post
No new posts meta data stuck on first episode in tivo
6 andysousa 413 Sun Dec 21, 2014 4:14 am
kbgators View latest post
No new posts Can't see my TiVos in pyTivo
0 drgaellon 264 Thu Dec 18, 2014 5:48 am
drgaellon View latest post
No new posts metadata questions: .meta folders/default.txt/push grouping
8 naclone 3892 Sun Dec 14, 2014 1:49 am
germitchell View latest post
No new posts Newbie needs help with error log on Tivo push
2 damicoam 369 Fri Dec 12, 2014 3:23 am
damicoam View latest post
No new posts Pushing error: push using metadata not in Video Share folder
6 chuckcheeze 849 Mon Dec 08, 2014 2:17 pm
philhu View latest post
No new posts ffmpeg doesn't like -b
0 lrhorer 148 Sat Nov 29, 2014 6:32 pm
lrhorer View latest post
No new posts pyTivo for the impatient (how to "push")
12 forrie 745 Sat Nov 29, 2014 6:18 pm
lrhorer View latest post
No new posts PyTivo not accessible on other machines
3 Airshark 378 Sat Nov 15, 2014 9:47 am
wmcbrine View latest post
No new posts Filter Mini from "Send to TiVo" in web interface?
3 alundeby 336 Fri Nov 14, 2014 1:44 am
wmcbrine View latest post
No new posts Can See Shares, No Videos Shown, Images Listed But Broken
7 chrison600 260 Thu Oct 23, 2014 7:07 pm
chrison600 View latest post
No new posts Trouble Transferring - FFMPEG issue?
[ Goto pageGoto page: 1, 2 ]
18 defjab 1994 Thu Oct 09, 2014 5:24 pm
Jon View latest post
No new posts pyTivo Won't Transfer Episodes
[ Goto pageGoto page: 1, 2 ]
19 elprice7345 1293 Wed Oct 08, 2014 3:16 am
elprice7345 View latest post
No new posts New TiVo Premiere
2 lujan 290 Sun Sep 21, 2014 2:57 pm
lujan View latest post
No new posts QNAP installation is not playing .m4a iTunes files
[ Goto pageGoto page: 1, 2 ]
17 roughana 626 Fri Sep 12, 2014 1:21 am
wmcbrine View latest post
No new posts PyTivo issues with Synology Diskstation DS 214play
2 Cookie 362 Tue Sep 02, 2014 11:32 pm
lpwcomp View latest post
No new posts Pulls like a dream, pushes with no audio
6 rjrjr 315 Fri Aug 29, 2014 2:35 pm
rjrjr View latest post
No new posts My Videos not visible on only 1 TivoHD
5 samm adamms 232 Tue Aug 19, 2014 4:00 pm
samm adamms View latest post
No new posts Zeroconf error in log file
[ Goto pageGoto page: 1, 2 ]
25 mcampbell 1114 Thu Jul 31, 2014 4:06 pm
lpwcomp View latest post
No new posts [SOLVED] Tivo won't let go of transfer
3 ctav01 334 Fri Jul 25, 2014 1:01 am
ctav01 View latest post
No new posts push videos to Tivo
2 jimchris4 354 Fri Jul 18, 2014 1:57 pm
philhu View latest post
No new posts Trouble xferring 4:3 files & KEEPING them that way
3 stephen007 231 Wed Jul 16, 2014 1:51 am
stephen007 View latest post
No new posts pytivo failing after a few hours, but showng this on startup
7 philhu 262 Tue Jul 08, 2014 7:27 pm
wmcbrine View latest post
No new posts MKV with subtitles to Tivo? Can't figure this out...
1 Jlomb436 565 Sun Jul 06, 2014 7:49 am
lucasnz View latest post
No new posts sub folders
3 Buffalova 358 Fri Jul 04, 2014 9:46 pm
mw View latest post
No new posts Playon for pyTivo
9 chrud 632 Sat Jun 28, 2014 2:32 am
chrud View latest post
No new posts Possible FFMPEG/pyTivo bug with MPEG-TS Files?
0 elprice7345 207 Sat Jun 28, 2014 12:16 am
elprice7345 View latest post
No new posts installed as a service under Win-7, but not showing up.
6 TopJimmyCooks84 282 Wed Jun 18, 2014 1:53 am
TopJimmyCooks84 View latest post
No new posts Very confused about installing
0 reallyconfused 195 Mon Jun 16, 2014 7:29 pm
reallyconfused View latest post
No new posts Some MKVs don't transfer
2 light1 228 Sun Jun 15, 2014 5:21 pm
wmcbrine View latest post
No new posts Can't get PyTivo to install as service on windows 7
5 samm adamms 746 Tue May 27, 2014 2:18 pm
pjschaffer View latest post
No new posts Error - Can't accept connections on Port 9032
9 DoubleDAZ 1178 Tue May 20, 2014 5:39 pm
DoubleDAZ View latest post
No new posts Help with custom folder names for multiple Tivos?
5 atomarchio 490 Fri May 09, 2014 3:39 pm
lpwcomp View latest post
No new posts Same problem as others have had with transfers
2 samm adamms 1277 Tue May 06, 2014 8:27 am
samm adamms View latest post
No new posts Upgraded Roamio, can't see pyTivo now
6 BiloxiGeek 762 Mon May 05, 2014 10:45 pm
BiloxiGeek View latest post
No new posts Can see requests but nothing transferring
7 kirsty0107 1418 Thu May 01, 2014 9:51 am
samm adamms View latest post
No new posts Pytivo not seeing files at a mount point in a NSF share
5 philhu 707 Tue Apr 22, 2014 5:14 pm
philhu View latest post
No new posts Pytivo no longer transferring
0 Shaun 193 Thu Apr 17, 2014 3:56 pm
Shaun View latest post
No new posts Sometimes uses wrong IP address for TiVo Roamio
6 toolkit 731 Thu Apr 17, 2014 1:39 pm
philhu View latest post
No new posts Tivo loses Pytivo shares
0 nightowl128 606 Sun Apr 13, 2014 6:53 pm
nightowl128 View latest post
No new posts ASUS RT-N66U breaks pytivo
0 Zeus48 395 Wed Apr 09, 2014 11:19 pm
Zeus48 View latest post
No new posts Launching at startup on OS X Mavericks not working
3 andrezero 539 Mon Apr 07, 2014 9:34 pm
andrezero View latest post
No new posts Push command error
2 mcampbell 351 Mon Apr 07, 2014 8:27 pm
mcampbell View latest post
No new posts Solved: Music Folders Missing Similiar to others.
[ Goto pageGoto page: 1, 2 ]
28 btanoue 2375 Sun Apr 06, 2014 9:08 pm
pjurgens View latest post
No new posts What's this Sickbeard PyTivo notification support?
0 mcampbell 243 Sun Apr 06, 2014 1:16 pm
mcampbell View latest post
No new posts An existing connection was forcibly closed by the remote hos
6 Stuxnet 910 Fri Apr 04, 2014 5:55 pm
philhu View latest post
Display topics from previous:  
Post new topic    pyTivo Discussion Forum Forum Index -> Support All times are GMT
Goto page Previous  1, 2, 3, ... 27, 28, 29  Next
Page 2 of 29
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum
Site is in NO WAY affiliated with TiVo Inc

Powered by phpBB © 2001, 2005 phpBB Group
phpBB SEO

Get pytivo at SourceForge.net. Fast, secure and Free Open Source software downloads
[ Time: 0.1318s ][ Queries: 17 (0.0212s) ][ GZIP on - Debug on ]